Guía Rápida de Spyware Doctor

Spyware Doctor es una galardonada suite de software, completa y fácil de usar; diseñada para proteger su computadora en contra del sigiloso spyware, agresivo adware, browser hijackers, Troyanos Malware, cookies de rastreo, keyloggers, dialers, así como también otro malware.

Esta Guía Rápida está diseñada para ayudarle a usar inmediatamente Spyware Doctor. Cuando Spyware Doctor se inicia, se mostrará la pantalla principal de Estado. Desde esta pantalla, usted puede empezar a analizar su computadora en busca de malware y activar la protección en tiempo real en contra de futuras infecciones de malware.

Nota: Haga clic aquí para información más detallada de la Ayuda de Spyware Doctor la cual se encuentra disponible en línea. Se requiere conexión a Internet para poder ver esta documentación.

Pantalla Principal de Estado

Elija una Acción

Esta sección le proporciona acceso inmediato a las funciones principales de Spyware Doctor. Al hacer clic en estos botones, se realizan las siguientes acciones:

Inicia un análisis inmediato en su computadora en busca de la presencia de malware.

Este botón lleva a cabo un Análisis Rápido, Análisis Completo, o un Análisis Personalizado según la opción seleccionada en el Botón de Analizar de la pantalla Configuración -> Configuración General. La acción predeterminada de este botón es realizar un Análisis Completo.

Muestra la pantalla de Immunizer, en la cual puede inmunizar su computadora en contra de objetos ActiveX maliciosos haciendo clic en Inmunizar Ahora.

Si su computadora no está inmunizada, se corre un alto riesgo de que pueda infectarse por uno de estos objetos ActiveX mientras que navega por Internet.

Activa o desactiva la característica OnGuard de protección en tiempo real de Spyware Doctor.

Cuando OnGuard está activo, este botón se muestra como Desactivar la Protección OnGuard.

Estado y Resumen

Esta sección de la pantalla principal de Estado muestra información del archivo de referencia actual (Base de Datos de Spyware Doctor) que se está usando. También se muestra un resumen del número total de análisis realizados y los resultados del último análisis.

La pantalla principal de Estado le proporciona acceso a:

  • La lista de Cuarentena - Le permite restaurar infecciones que fueron eliminadas en un análisis.

  • Lista de Excluidos - Le permite indicarle a Spyware Doctor que excluya infecciones específicas en análisis posteriores.

  • Base de Datos de Infección de PC Tools en línea - Le permite ver información de infecciones individuales usando la Base de Datos de Infección en línea.

Navegación

Al hacer clic en los botones de la izquierda de la interfaz del producto, se realizan las siguientes acciones:

Muestra la pantalla principal de Estado, en donde puede iniciar análisis de malware, activar o desactivar la protección OnGuard (en tiempo real), y acceder a las Listas de Cuarentena y de Excluidos.

Muestra la pantalla de Análisis del Sistema, en donde puede iniciar un Análisis Rápido, Análisis Completo o Análisis Personalizado en busca de infecciones de malware en su computadora.

Muestra la pantalla de OnGuard, en donde puede ver el estado y comportamiento actual de cada una de las herramientas OnGuard de protección en tiempo real y alterar su configuración.

Muestra la pantalla de Herramientas, la cual proporciona acceso a varias de las herramientas de Spyware Doctor diseñadas para mejorar la funcionalidad de la aplicación. Algunas herramientas se pueden obtener a través de Smart Update. Actualmente, Malware Detective y Spyware Doctor Network son las únicas herramientas que se encuentran disponibles para los usuarios registrados de Spyware Doctor. Nota: Es posible que este botón no se encuentre visible hasta que se haya llevado cabo una Smart Update.

Proporciona acceso a todas las categorías de configuración de Spyware Doctor, las cuales incluyen la configuración General, de Registro, de Inicio de Windows y de Smart Update. En general la funcionalidad y el comportamiento del análisis de Spyware Doctor pueden modificarse usando las opciones disponibles en cada una de las categorías de la configuración.

Smart Update

La función de Smart Update se puede iniciar en cualquier momento haciendo clic en Smart Update que se encuentra en la parte superior de la interfaz del producto. Por favor tenga presente que la aplicación principal de Spyware Doctor se cerrará temporalmente mientras que las actualizaciones se están descargando e implementando. Spyware Doctor se reinicia inmediatamente, una vez que este proceso se ha completado. Nota: La capacidad completa de Smart Update solo se encuentra disponible para los usuarios registrados de Spyware Doctor.

Menú de Ayuda

El menú de Ayuda le proporciona acceso a esta Guía Rápida, así como también a las páginas relevantes de Spyware Doctor en el sitio Web de PC tools, Smart Update y la pantalla Acerca de del producto.

Ayuda Detallada en línea

Haga clic aquí para Ayuda detallada de Spyware Doctor la cual se encuentra disponible en línea. Nota: Se requiere conexión a Internet para ver esta documentación.

Contrato de Licencia

Contrato de Licencia de Usuario Final de Spyware Doctor ("CLUF").

Copyright © 2003 PC Tools Research Pty Ltd. Todos los derechos reservados.


Contrato de Licencia

"El documento siguiente contiene una traducción de la versión en Inglés del Contrato de Licencia del Usuario Final ("EULA"). Esta traducción se proporciona para su asistencia. Por favor tenga presente que sus obligaciones se regirán en todo momento por la versión en Inglés del EULA. La versión en inglés se encuentra disponible para verla al final de este documento"

-----------------------------------------------------------

CONTRATO DE LICENCIA DE USUARIO FINAL DE SPYWARE DOCTOR ("CLUF")

NOTIFICACIÓN: EL PERMISO PARA UTILIZAR ESTE SOFTWARE ES CONDICIONAL ENTRE USTED COMO CLIENTE Y TITULAR DE LA LICENCIA, ESTANDO DE ACUERDO CON LOS TÉRMINOS ESTABLECIDOS A CONTINUACIÓN.

USTED NO PODRÁ INSTALAR EL SOFTWARE HASTA QUE USTED HAYA LEIDO Y ACEPTADO TODOS LOS TÉRMINOS DE ESTE CONTRATO DE LICENCIA Y DESEE ("USTED") SER EL TITULAR DE LA LICENCIA DEL SOFTWARE. LA ACEPTACIÓN DE ESTE CONTRATO OBLIGARÁ A USTED Y A TODOS SUS EMPLEADOS A SEGUIR LOS TÉRMINOS DE ESTA LICENCIA.

AL HACER CLIC EN EL BOTÓN "ACEPTO EL CONTRATO" USTED AUTORIZA Y CONFIRMA QUE USTED ES ELEGIBLE Y TIENE LA AUTORIDAD PARA CONVENIR CON LOS TÉRMINOS DE ESTE CONTRATO DE LICENCIA.

AL SELECCIONAR "ACEPTO EL CONTRATO" ANTES DEL BOTÓN "SIGUIENTE" AL FINAL DE ESTA PANTALLA SE ASUME LA ACEPTACIÓN DE LOS SIGUIENTES TÉRMINOS Y USTED SERÁ EL TITULAR DE LA LICENCIA DEL SOFTWARE. POR FAVOR IMPRIMA UNA COPIA PARA FUTURA REFERENCIA.

SI NO DESEA ACEPTAR LOS TÉRMINOS SIGUIENTES, NO HAGA CLIC EN EL BOTÓN "ACEPTO EL CONTRATO" Y EL SOFTWARE NO SE INSTALARÁ EN SU COMPUTADORA.

EN LAS CIRCUNSTANCIAS DONDE USTED COMPRA EL SOFTWARE SIN ACEPTAR LOS TÉRMINOS DE ESTE CONTRATO DE LICENCIA Y DESEE DEVOLVER EL SOFTWARE, POR FAVOR PÓNGASE EN CONTACTO CON PC TOOLS PTY LTD ("PC TOOLS") PARA DETERMINAR SI USTED ES ELEGIBLE PARA UN REEMBOLSO.

1. Licencia

1.1 PC Tools ha convenido en autorizarle a usted el uso del software según este acuerdo de licencia y los términos y condiciones establecidos a continuación.

1.2 PC Tools le concede una licencia no exclusiva, intransferible, revocable para:

(a) utilizar el Software;

(b) hacer una copia solo para propósitos de respaldo; y

(c) utilizar el Software estrictamente de acuerdo con las disposiciones de esta licencia.

1.3 A menos que la cláusula 2.2 aplique, si usted desea utilizar el Software en más de una computadora al mismo tiempo, usted puede hacer una copia adicional al recibir un consentimiento escrito de PC Tools y al pagar el costo de una licencia adicional estipulada por PC Tools.

2. Costo de Licencia

2.1 Donde el costo de la licencia es pagable por usted por lo que se refiere al Software, usted no tiene derecho a utilizar el Software hasta que el costo de la licencia se haya pagado. En el caso de pago por medio de tarjeta de crédito, el pago no se considerará como pagado hasta que el pago de la tarjeta de crédito haya sido autorizado por el proveedor de pagos. Un costo de licencia por separado es pagable en las circunstancias descritas en la cláusula 1.3.

2.2 Si usted está descargando una versión de prueba gratuita del software, usted puede utilizarla en una o más computadoras por un periodo de tiempo ilimitado. Sin embargo, usted no tiene derecho a recibir soporte técnico ni derecho a la funcionalidad completa que viene con el Software una vez que el costo de licencia se ha pagado.

3. Obligaciones del Titular de la Licencia

3.1 Como Titular de la Licencia usted por la presente se compromete a las obligaciones siguientes:

(a) no imprimir, copiar, reproducir, traducir, adaptar, variar, alterar, cambiar, ingeniería en reversa, descompilar o modificar el Software por ningún medio o ninguna otra forma que no sea realizar una copia temporal del Software con propósitos de respaldo y seguridad sin el consentimiento explícito de PC Tools, a excepción como explícitamente autorizado por este acuerdo;

(b) supervisar y controlar la utilización del Software de acuerdo con los términos de esta licencia;

(c) asegurar que sus empleados, subcontratistas u otros agentes quienes han autorizado el acceso al Software sean hechos concientes de los términos de esta licencia;

(d) no proporcionar o hacer disponible el Software en cualquier forma a ninguna persona que no se sean las mencionadas en el párrafo (c) sin el consentimiento escrito de PC Tools; y

(e) no dar, arrendar, ceder, autorizar, otorgar licencias, transferir, distribuir, revelar, diseminar o publicar el Software en ninguna forma a ninguna persona o intentar realizar cualquiera de estos actos;

(f) no alterar, cambiar, quitar u ocultar avisos u otras indicaciones (incluyendo avisos de copyright) en cuanto a la propiedad del Software;

(g) no tener acceso o utilizar el Software en más de una computadora personal independiente o permitir que el Software se accese o sea utilizado por más de un usuario a la vez en cualquier momento;

(h) no tomar parte en ningún acto el cual infrinja los derechos de PC Tools en los derechos de propiedad intelectual en el Software;

3.2 Usted reconoce que la Licencia concedida por la Cláusula 1 no le hace ser el dueño del Software ni causa ninguna transferencia o asignación de ningún copyright o ningún otro derecho de propiedad industrial o intelectual subsistentes en el Software hacia Usted.

3.3 Usted reconoce que el Software intentará quitar códigos tales como Spyware, Adware y Malware. En algunas circunstancias el retiro de ese código puede dar lugar a que usted altere una licencia para utilizar el software host el cual instaló ese código o que ciertos programas host dejen de funcionar. Usted acuerda consultar los términos de cualquier contrato de licencia para el programa host antes de autorizar el retiro de cualquier Spyware o Adware asociado con ese programa.

4. Garantía

4.1 Usted reconoce por este medio que el Software no se puede garantizar como libre de error y reconoce que la existencia de cualquier tipo de error no constituirá un incumplimiento de este contrato de licencia por PC Tools. En concreto, PC Tools no garantiza que el Software detectará y/o quitará todo Spyware, adware, malware, Troyanos, keylogges y componentes de rastreo, o localice todas las infecciones del explorador y cookies de rastreo en su computadora.

4.2 Usted reconoce que PC Tools puede ofrecer mantener y actualizar el Software pero no está obligado a hacerlo. Si usted desea recibir información sobre las actualizaciones, visite el Sitio Web de PC Tools en www.pctools.com/es.

4.3 En caso de que cualquier estatuto tenga términos implícitos en este contrato los cuales no pueden ser excluidos legalmente, tales términos se aplicarán en este contrato, a excepción que la responsabilidad de PC Tools por incumplimiento de cualquiera de los términos implícitos será limitada, con la opción de PC Tools a cualquiera de lo(s) siguiente(s):

(a) el reemplazo del Software con el que se relaciona el fallo o la provisión de Software equivalente;

(b) el reparo del Software;

(c) el pago del costo al reemplazar el Software o de adquirir equivalente Software; o

(d) el pago del costo de tener el Software reparado.

4.4 Si la responsabilidad de PC Tools por incumplir cualquier término, condición o garantía tácita por ley en los contratos para el abastecimiento de bienes y servicios ("Términos Prescritos") son capaces de exclusión, por este medio se excluirán al grado más completo permitido por la ley.

4.5 A excepción con lo estipulado por los Términos Prescritos (si alguno), los cuales no son capaces de exclusión o limitación, o como expresamente se presenta en estos términos:

(a) PC Tools no realiza ninguna garantía en lo referente con el Software, incluyendo garantías en cuanto al funcionamiento o idoneidad para propósito del Software;

(b) Usted bajo ninguna circunstancia tendrá alguna causa o acción en contra, o derecho recuperar o a reclamar de PC Tools por o en lo que se refiere a cualquier pérdida, daño o lesión (incluyendo sin limitación cualquier pérdida de ganancia, pérdida indirecta o consecuente, daño o lesión) presentada por el suministro o uso del Software o cualquier incumplimiento de estos términos.

4.6 PC Tools no se hará responsable por ningún daño indirecto o consecuente que se presentan fuera de un incumplimiento de esta licencia o que se presenta fuera del suministro de Software defectuoso.

4.7 Usted reconoce que usted ha ejercitado su juicio independiente en la adquisición del Software y no ha dependido de ninguna representación hecha por PC Tools, la cual no ha sido establecida expresamente en este contrato o ninguna descripción o ilustración o especificaciones contenidas en ningún documento incluyendo catálogos o material de publicidad de PC Tools.

5. Copyright y Marcas Registradas

5.1 Usted reconoce que el Software y todos los productos relacionados (que incluyen pero no se limitan a manuales de computadora y literatura de computadora) ("Productos") están sujetos a copyright. Usted por lo tanto, no debe permitir durante o cualquier momento después de la expiración o terminación de esta licencia, ningún tipo de acto el cual infrinja ese copyright y, sin limitar la generalidad del precedente, Usted reconoce específicamente que no podrá copiar el Software o Productos excepto si se expresa de otra manera autorizada por este contrato.

5.2 Usted no debe durante o cualquier momento después de la expiración o terminación de esta Licencia, permitir cualquier tipo de acto el cual infrija las Marcas Registradas con respecto al Software.

5.3 Usted indemnizará completamente a PC Tools contra todas las responsabilidades, costos y gastos los cuales PC Tools puede incurrir a terceras partes como resultado de Usted al incumplir las disposiciones de Copyright y de Marca Registrada de este contrato.

6. Términos de Licencia

6.1 Esta licencia comienza sobre el pago del costo de la licencia y se concede en perpetuidad, pero se puede terminar en las circunstancias siguientes:

(a) si Usted está en incumplimiento de cualquiera de los términos de este contrato de licencia;

(b) si Usted, siendo una corporación, se vuelve sujeto de los procedimientos de insolvencia;

(c) si Usted, siendo una firma o sociedad, se disuelve; o

(d) si Usted destruye el Software y/o los Productos por cualquier motivo.

6.2 Sobre la terminación, Usted o un representante nominado por usted debe destruir cualquier copia restante del Software y Productos o de otra manera regresarlos o disponer de dicho material en la manera establecida por PC Tools.

6.3 La terminación conforme a esta cláusula no afectará ningún derecho o recurso que PC Tools pueda tener con esta licencia o en la ley.

7. Asignación

La ventaja de este contrato no será ocupado de ninguna manera por Usted (ya sea por asignación, otorgando licencias o de otra manera) sin el consentimiento de PC Tools.

8. Renuncia

La falta o negligencia por cualquiera de las partes para hacer cumplir cualquiera de las disposiciones de este contrato de licencia en cualquier momento, no será interpretado ni tomado en cuenta para ser una renuncia de los derechos de esa parte con esta licencia.

9. Ley Aplicable

Esta licencia se regirá e interpretará según las leyes vigentes en Victoria, Australia.

Si tiene alguna pregunta o requiere alguna clarificación en relación con los términos y condiciones de este Contrato de Licencia, póngase en contacto en línea con PC Tools en www.pctools.com/es o escriba a PC Tools Pty Ltd, PO Box 1974, North Sydney NSW 2061 Australia.

------------------------------------------------------------

SPYWARE DOCTOR END USER LICENSE AGREEMENT ("EULA")

NOTIFICATION: PERMISSION TO USE THIS SOFTWARE IS CONDITIONAL UPON YOU AS THE CUSTOMER AND LICENSEE, AGREEING TO THE TERMS SET OUT BELOW.

YOU WILL NOT BE ABLE TO INSTALL THE SOFTWARE UNTIL YOU HAVE READ AND ACCEPTED ALL THE TERMS OF THIS LICENSE AGREEMENT AND WISH TO BECOME THE LICENSEE ("YOU") OF THE SOFTWARE. ACCEPTANCE SHALL BIND YOU AND ALL OF YOUR EMPLOYEES TO THE TERMS OF THIS LICENSE.

BY CLICKING THE "I ACCEPT THE AGREEMENT" BUTTON YOU WARRANT AND CONFIRM THAT YOU ARE ELIGIBLE AND HAVE THE AUTHORITY TO AGREE TO THE TERMS OF THIS LICENSE AGREEMENT.

SELECTING THE "I ACCEPT THE AGREEMENT" BEFORE THE "NEXT" BUTTON AT THE BOTTOM OF THIS SCREEN WILL BE DEEMED TO BE YOUR ACCEPTANCE OF THE FOLLOWING TERMS AND YOU WILL BECOME THE LICENSEE OF THE SOFTWARE. PLEASE PRINT A COPY FOR YOUR RECORDS.

IF YOU DO NOT WISH TO ACCEPT THE FOLLOWING TERMS, DO NOT CLICK ON THE "I ACCEPT THE AGREEMENT" BUTTON AND THE SOFTWARE WILL NOT INSTALL ON TO YOUR COMPUTER.

IN CIRCUMSTANCES WHERE YOU PURCHASE THE SOFTWARE WITHOUT ACCEPTING THE TERMS OF THIS LICENSE AGREEEMENT AND WISH TO RETURN THE SOFTWARE, PLEASE CONTACT PC TOOLS PTY LTD ("PC TOOLS") TO DETERMINE WHETHER YOU ARE ELIGIBLE FOR A REFUND.

1. License

1.1 PC Tools has agreed to license use of the Software to you pursuant to this license agreement and the terms and conditions set out below.

1.2 PC Tools grants to you a non-exclusive, non-transferable, revocable license to:

(a) use the Software;

(b) make one copy for backup purposes only; and

(c) use the Software strictly in accordance with the provisions of this license.

1.3 Except where clause 2.2 applies, if you wish to use the Software on more than one computer at the same time, you may make an additional copy upon receipt of written consent from PC Tools and upon payment of an additional license fee as stipulated by PC Tools.

2. License Fee

2.1 Where a license fee is payable by you in respect of the Software, you are not entitled to use the Software until the license fee has been paid. In the case of payment by credit card, payment will not be deemed paid until the credit card payment has been authorised by the billing provider. A separate license fee is payable in the circumstances described in clause 1.3.

2.2 If you are downloading a free trial version of the Software, you may use it on one or more computers for an unlimited period of time. However, you are not entitled to receive technical support nor the full functionality that comes with the Software until a license fee has been paid.

3. Licensee's Obligations

3.1 As the Licensee You hereby undertake the following obligations:

(a) to not print, copy, reproduce, translate, adapt, vary, alter, change, reverse engineer, decompile or modify the Software by any means or in any other form other than to make one temporary copy of the Software for back-up and security purposes without the express consent of PC Tools, except as expressly authorised by this agreement;

(b) to supervise and control the use of the Software in accordance with the terms of this license;

(c) to ensure your employees, sub-contractors and other agents who have authorised access to the Software are made aware of the terms of this license;

(d) to not provide or otherwise make available the Software in any form to any person other than those referred to in paragraph (c) without the written consent of PC Tools; and

(e) to not give, lease, assign, license, sub-license, transfer, distribute, disclose, disseminate or publish the software in any form to any other person or attempt to do any of these acts;

(f) to not alter, change, remove or obscure any notices or other indications (including copyright notices) as to ownership of the Software;

(g) not to access or use the Software on more than one personal stand-alone computer, or otherwise allow the Software to be accessed or used by more than one user at any one time.

(h) to not engage in any acts which infringe PC Tools rights in the intellectual property rights in the Software;

3.2 You acknowledge that the License granted by Clause 1 does not make you the owner of the Software nor does it cause any transfer or assignment of any copyright or any other intellectual or industrial property rights subsisting in the Software to You.

3.3 You acknowledge that the Software will seek to remove codes such as Spyware, Adware and Malware. In some circumstances removal of that code may result in you breaching a licence to use the host software which installed that code or certain host programs to cease operating. You agree to consult the terms of any licence agreement for the host program before authorising the removal of any Spyware or Adware associated with that program.

4. Warranty

4.1 You hereby acknowledge that the Software cannot be guaranteed error free and further acknowledge that the existence of any such errors shall not constitute a breach of this license agreement by PC Tools. In particular, PC Tools does not guarantee that the Software will detect and/or remove all Spyware, adware, malware, Trojans, keylogges and trackware, or locate all browser infections and tracking cookies on your computer.

4.2 You acknowledge that PC Tools may offer to maintain and update the Software but it is not obliged to do so. Should you wish to receive information about updates please view PC Tools website on a regular basis at www.pctools.com.

4.3 In the event any statute implies terms into this agreement which cannot be lawfully excluded, such terms will apply to this agreement, save that the liability of PC Tools for breach of any such implied term will be limited, at the option of PC Tools, to any one or more of the following:

(a) the replacement of the Software to which the breach relates or the supply of equivalent Software;

(b) the repair of the Software;

(c) the payment of the cost of replacing the Software or of acquiring equivalent Software; or

(d) the payment of the cost of having the Software repaired.

4.4 If the liability of PC Tools for breach of any term, condition or warranty implied by law into contracts for the supply of goods and services ("Prescribed Terms") are capable of exclusion, they are hereby excluded to the fullest extent permitted by law.

4.5 Except as provided by the Prescribed Terms (if any), which are not capable of exclusion or limitation, or as expressly set out in these terms:

(a) PC Tools makes no warranties in relation to the Software, including warranties as to the performance or fitness for purpose of the Software;

(b) You will not under any circumstances have any cause of action against, or right to claim or recover from, PC Tools for or in respect of any loss, damage or injury (including without limitation any loss of profit, indirect or consequential loss, damage or injury) arising from the supply or use of the Software or any breach of these terms.

4.6 PC Tools will not be liable for any indirect or consequential damages arising out of a breach of this license or arising out of the supply of defective Software.

4.7 You acknowledge that you have exercised your independent judgment in acquiring the Software and have not relied upon any representations made by PC Tools which have not been stated expressly in this agreement or upon any descriptions or illustrations or specifications contained in any document including catalogues or publicity material produced by PC Tools.

5. Copyright and Trade Marks

5.1 You acknowledge that the Software and all related products (including but not limited to computer manuals and computer literature) ("Products") are the subject of copyright. You therefore, shall not during or any time after the expiry or termination of this license, permit any act which infringes that copyright and, without limiting the generality of the foregoing, You specifically acknowledge that you may not copy the Software or Products except as otherwise expressly authorised by this agreement.

5.2 You shall not during or at any time after the expiry or termination of this License permit any act which infringes the Trade Marks used in connection with the Software.

5.3 You shall indemnify PC Tools fully against all liabilities, costs and expenses which PC Tools may incur to a third party as a result of Your breach of the copyright and Trade Mark provisions of this agreement.

6. Term of License

6.1 This license commences upon payment of the license fee and is granted in perpetuity, but may be terminated in the following circumstances:

(a) if You are in breach of any term of this license agreement;

(b) if You, being a corporation, become the subject of insolvency proceedings;

(c) if You, being a firm or partnership, are dissolved; or

(d) if You destroy the Software and/or the Products for any reason.

6.2 Upon termination, You or a representative nominated by You shall destroy any remaining copies of the Software and Products or otherwise return or dispose of such material in the manner directed by PC Tools.

6.3 Termination pursuant to this clause shall not affect any rights or remedies which PC Tools may have otherwise under this license or at law.

7. Assignment

The benefit of this agreement shall not be dealt with in any way by You (whether by assignment, sub-licensing or otherwise) without PC Tools' written consent.

8. Waiver

Failure or neglect by either party to enforce at any time any of the provisions of this license agreement shall not be construed or deemed to be a waiver of that party's rights under this license.

9. Governing Law

This license shall be governed by and construed according to the laws in force in Victoria, Australia.

If you have any questions or require clarification relating to the terms and conditions of this License Agreement, please contact PC Tools online at www.pctools.com or attention: PC Tools Pty Ltd, PO Box 1974, North Sydney NSW 2061 Australia.

Haga clic aquí para ver la Guía Rápida.

Copyright © 2003 PC Tools Research Pty Ltd. Todos los derechos reservados.